Estes são os pré-requisitos necessários para que seja instalado o GenieACS e não ocorra nenhum problema:

  • Debian 10
  • v4 CPU
  • 4GB de memória RAM
  • HD 120GB

Encontrou sua resposta?